Identifies if the instance can flip its work plane.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool CanFlipWorkPlane { get; } |
Visual Basic |
---|
Public ReadOnly Property CanFlipWorkPlane As Boolean Get |
Visual C++ |
---|
public: property bool CanFlipWorkPlane { bool get (); } |