Elements not allowed in Assembly were not added to it, but only in the document
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public static FailureDefinitionId ElementsNotAllowedAreNotAddedToAssembly { get; } |
Visual Basic |
---|
Public Shared ReadOnly Property ElementsNotAllowedAreNotAddedToAssembly As FailureDefinitionId Get |
Visual C++ |
---|
public: static property FailureDefinitionId^ ElementsNotAllowedAreNotAddedToAssembly { FailureDefinitionId^ get (); } |