The coordinate origin or zero 2-D vector.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public static UV Zero { get; }
Visual Basic
Public Shared ReadOnly Property Zero As UV
	Get
Visual C++
public:
static property UV^ Zero {
	UV^ get ();
}

Remarks

The zero vector is (0,0).

See Also