For families that can have a calculation point for spatial elements,
hide or show the calculation point.
SpatialElementCalculationPoint elements.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2013
Syntax
C# |
---|
public bool ShowSpatialElementCalculationPoint { get; set; } |
Visual Basic |
---|
Public Property ShowSpatialElementCalculationPoint As Boolean Get Set |
Visual C++ |
---|
public: property bool ShowSpatialElementCalculationPoint { bool get (); void set (bool value); } |