Indicates whether to hide reference/work planes when printing.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool HideReforWorkPlanes { get; set; } |
Visual Basic |
---|
Public Property HideReforWorkPlanes As Boolean Get Set |
Visual C++ |
---|
public: property bool HideReforWorkPlanes { bool get (); void set (bool value); } |