The new color selected by the user.

Namespace: Autodesk.Revit.UI
Assembly: RevitAPIUI (in RevitAPIUI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2017

Syntax

C#
public Color SelectedColor { get; }
Visual Basic
Public ReadOnly Property SelectedColor As Color
	Get
Visual C++
public:
property Color^ SelectedColor {
	Color^ get ();
}

See Also