Get the list of weights.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2016
Syntax
C# |
---|
public IList<double> GetWeights() |
Visual Basic |
---|
Public Function GetWeights As IList(Of Double) |
Visual C++ |
---|
public: IList<double>^ GetWeights() |