Indicates the visibility of the fill pattern for all components in the system.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2012
Syntax
C# |
---|
public bool FillVisible { get; set; } |
Visual Basic |
---|
Public Property FillVisible As Boolean Get Set |
Visual C++ |
---|
public: property bool FillVisible { bool get (); void set (bool value); } |