Indicates if the spacing has changed since the last regeneration.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2018
Syntax
C# |
---|
public bool IsSpacingChanged { get; } |
Visual Basic |
---|
Public ReadOnly Property IsSpacingChanged As Boolean Get |
Visual C++ |
---|
public: property bool IsSpacingChanged { bool get (); } |