The number of fabrication part instances that had newer versions and were out of date.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2019

Syntax

C#
public int OutOfDatePartCount { get; }
Visual Basic
Public ReadOnly Property OutOfDatePartCount As Integer
	Get
Visual C++
public:
property int OutOfDatePartCount {
	int get ();
}

See Also