The max size of the wire type.

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public WireSize MaxSize { get; set; }
Visual Basic
Public Property MaxSize As WireSize
	Get
	Set
Visual C++
public:
property WireSize^ MaxSize {
	WireSize^ get ();
	void set (WireSize^ value);
}

See Also