Get size symbol of wire.

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public string Size { get; }
Visual Basic
Public ReadOnly Property Size As String
	Get
Visual C++
public:
property String^ Size {
	String^ get ();
}

See Also