Minimum coordinates (lower-left-rear corner of the pick box).

Namespace: Autodesk.Revit.UI.Selection
Assembly: RevitAPIUI (in RevitAPIUI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public XYZ Min { get; set; }
Visual Basic
Public Property Min As XYZ
	Get
	Set
Visual C++
public:
property XYZ^ Min {
	XYZ^ get ();
	void set (XYZ^ value);
}

See Also