Get the MEPServerInfo of the current plumbing flow convertion server.

Namespace: Autodesk.Revit.DB.Plumbing
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2012

Syntax

C#
public MEPCalculationServerInfo GetFlowConvertionServerInfo()
Visual Basic
Public Function GetFlowConvertionServerInfo As MEPCalculationServerInfo
Visual C++
public:
MEPCalculationServerInfo^ GetFlowConvertionServerInfo()

Return Value

The MEPServerInfo of the current plumbing flow convertion server.

See Also