Returns text of the formula that will be modified
Namespace: Autodesk.Revit.UI.EventsAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public string Formula { get; } |
Visual Basic |
---|
Public ReadOnly Property Formula As String Get |
Visual C++ |
---|
public: property String^ Formula { String^ get (); } |