True if user is specifying outside air per person, false otherwise.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2011
Syntax
C# |
---|
public bool UseOutsideAirPerPerson { get; set; } |
Visual Basic |
---|
Public Property UseOutsideAirPerPerson As Boolean Get Set |
Visual C++ |
---|
public: property bool UseOutsideAirPerPerson { bool get (); void set (bool value); } |