Identifies if the category is visible to the user and should be displayed in UI.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2020
Syntax
C# |
---|
public bool IsVisibleInUI { get; } |
Visual Basic |
---|
Public ReadOnly Property IsVisibleInUI As Boolean Get |
Visual C++ |
---|
public: property bool IsVisibleInUI { bool get (); } |