Get the Phase of the Zone.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public Phase Phase { get; }
Visual Basic
Public ReadOnly Property Phase As Phase
	Get
Visual C++
public:
property Phase^ Phase {
	Phase^ get ();
}

Remarks

This property is used to get the Phase of the Zone.

See Also