Returns size of the section boundary.

Namespace: Autodesk.Revit.DB.Structure.StructuralSections
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2015

Syntax

C#
public UV GetBoundarySize()
Visual Basic
Public Function GetBoundarySize As UV
Visual C++
public:
UV^ GetBoundarySize()

Return Value

Size of the section boundary.

See Also