The phase of the PlanTopology.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public Phase Phase { get; } |
Visual Basic |
---|
Public ReadOnly Property Phase As Phase
Get |
Visual C++ |
---|
public:
property Phase^ Phase {
Phase^ get ();
} |
See Also