Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public static ForgeTypeId LitersPerSecondSquareMeter { get; }
Visual Basic
Public Shared ReadOnly Property LitersPerSecondSquareMeter As ForgeTypeId
	Get
Visual C++
public:
static property ForgeTypeId^ LitersPerSecondSquareMeter {
	ForgeTypeId^ get ();
}

See Also