Get the Number of Curve Loops of Path3d.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public int NumCurveLoops { get; } |
Visual Basic |
---|
Public ReadOnly Property NumCurveLoops As Integer Get |
Visual C++ |
---|
public: property int NumCurveLoops { int get (); } |
Remarks
Returns the Number of Curve Loops of Path3d.