Gets the target element.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2012

Syntax

C#
public Element GetElement()
Visual Basic
Public Function GetElement As Element
Visual C++
public:
Element^ GetElement()

Return Value

The element.

See Also