Whether to merge all views in one file (via XRefs).
Default value of mergedViews is false.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool MergedViews { get; set; } |
Visual Basic |
---|
Public Property MergedViews As Boolean Get Set |
Visual C++ |
---|
public: property bool MergedViews { bool get (); void set (bool value); } |