Indicates whether to view links in blue when printing.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public bool ViewLinksinBlue { get; set; }
Visual Basic
Public Property ViewLinksinBlue As Boolean
	Get
	Set
Visual C++
public:
property bool ViewLinksinBlue {
	bool get ();
	void set (bool value);
}

See Also