Identifies if the color represents a valid color, or an uninitialized/invalid value.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2012
Syntax
C# |
---|
public bool IsValid { get; } |
Visual Basic |
---|
Public ReadOnly Property IsValid As Boolean Get |
Visual C++ |
---|
public: property bool IsValid { bool get (); } |