Whether or not the neutral point is required.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool NeutralRequired { get; set; } |
Visual Basic |
---|
Public Property NeutralRequired As Boolean Get Set |
Visual C++ |
---|
public: property bool NeutralRequired { bool get (); void set (bool value); } |