The end percentage defines where depth cueing ends. Values between 0 and 100.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2017

Syntax

C#
public int EndPercentage { get; }
Visual Basic
Public ReadOnly Property EndPercentage As Integer
	Get
Visual C++
public:
property int EndPercentage {
	int get ();
}

See Also