The velocity pressure of the duct. Units: (kg/(ft·s²)).
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public double VelocityPressure { get; set; } |
Visual Basic |
---|
Public Property VelocityPressure As Double Get Set |
Visual C++ |
---|
public: property double VelocityPressure { double get (); void set (double value); } |