Identifies the current latitude used by the SunAndShadowSettings element.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2011

Syntax

C#
public double Latitude { get; }
Visual Basic
Public ReadOnly Property Latitude As Double
	Get
Visual C++
public:
property double Latitude {
	double get ();
}

See Also