The type of external resources that represents images.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2020
Syntax
C# |
---|
public static ExternalResourceType ExternalResourceType { get; } |
Visual Basic |
---|
Public Shared ReadOnly Property ExternalResourceType As ExternalResourceType Get |
Visual C++ |
---|
public: static property ExternalResourceType^ ExternalResourceType { ExternalResourceType^ get (); } |