The loss coefficient of the section.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2013
Syntax
C# |
---|
public double TotalCoefficient { get; } |
Visual Basic |
---|
Public ReadOnly Property TotalCoefficient As Double Get |
Visual C++ |
---|
public: property double TotalCoefficient { double get (); } |
Remarks
It's total of all fittings and segments.
Coefficient is a number.
The unit type is UT_Number.