The type of the background.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2014

Syntax

C#
public ViewDisplayBackgroundType Type { get; }
Visual Basic
Public ReadOnly Property Type As ViewDisplayBackgroundType
	Get
Visual C++
public:
property ViewDisplayBackgroundType Type {
	ViewDisplayBackgroundType get ();
}

See Also