The reference on which the point depends on.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public Reference PointReference { get; }
Visual Basic
Public ReadOnly Property PointReference As Reference
	Get
Visual C++
public:
property Reference^ PointReference {
	Reference^ get ();
}

See Also