Member Forces position on analytical model stick element. True for start, false for end.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2016

Syntax

C#
public bool Start { get; set; }
Visual Basic
Public Property Start As Boolean
	Get
	Set
Visual C++
public:
property bool Start {
	bool get ();
	void set (bool value);
}

See Also