Get the material type information which this temperature rating type belongs to.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public WireMaterialType MaterialType { get; } |
Visual Basic |
---|
Public ReadOnly Property MaterialType As WireMaterialType Get |
Visual C++ |
---|
public: property WireMaterialType^ MaterialType { WireMaterialType^ get (); } |