Property to test whether the orientation of family instance facing is flipped.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool FacingFlipped { get; } |
Visual Basic |
---|
Public ReadOnly Property FacingFlipped As Boolean Get |
Visual C++ |
---|
public: property bool FacingFlipped { bool get (); } |