The information of the function throwing the exception.
Namespace: Autodesk.Revit.ExceptionsAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public FunctionId FunctionId { get; } |
Visual Basic |
---|
Public ReadOnly Property FunctionId As FunctionId Get |
Visual C++ |
---|
public: property FunctionId^ FunctionId { FunctionId^ get (); } |