Checks whether this CompoundStructure is empty.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool IsEmpty { get; } |
Visual Basic |
---|
Public ReadOnly Property IsEmpty As Boolean Get |
Visual C++ |
---|
public: property bool IsEmpty { bool get (); } |