Get or set the Specified Return Airflow of the Space.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public double DesignReturnAirflow { get; set; } |
Visual Basic |
---|
Public Property DesignReturnAirflow As Double Get Set |
Visual C++ |
---|
public: property double DesignReturnAirflow { double get (); void set (double value); } |
Remarks
This property is used to get or set the Specified Return Airflow (Unit: CFM) of the Space.