An enumerated type listing the options for raster quality.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public enum RasterQualityType |
Visual Basic |
---|
Public Enumeration RasterQualityType |
Visual C++ |
---|
public enum class RasterQualityType |
Members
Member name | Description |
---|---|
Low | The type of Raster Quality is Low. |
Medium | The type of Raster Quality is Medium. |
High | The type of Raster Quality is High. |
Presentation | The type of Raster Quality is Presentation. |