If true, show contour lines in the analysis display.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2013
Syntax
C# |
---|
public bool ShowContourLines { get; set; } |
Visual Basic |
---|
Public Property ShowContourLines As Boolean Get Set |
Visual C++ |
---|
public: property bool ShowContourLines { bool get (); void set (bool value); } |