Indicates if the font size characteristic is overridden.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public bool FontSize { get; set; } |
Visual Basic |
---|
Public Property FontSize As Boolean Get Set |
Visual C++ |
---|
public: property bool FontSize { bool get (); void set (bool value); } |