If true, then host of the rebar was mirrorred (along with the rebar) before this regeneration.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2018.1
Syntax
C# |
---|
public bool HostMirrored { get; set; } |
Visual Basic |
---|
Public Property HostMirrored As Boolean Get Set |
Visual C++ |
---|
public: property bool HostMirrored { bool get (); void set (bool value); } |