Angle of rotation applied to the U- and V- directions together.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public double AllGridRotation { get; set; } |
Visual Basic |
---|
Public Property AllGridRotation As Double Get Set |
Visual C++ |
---|
public: property double AllGridRotation { double get (); void set (double value); } |