Interpolation points of the surface.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public IList<XYZ> Points { get; } |
Visual Basic |
---|
Public ReadOnly Property Points As IList(Of XYZ)
Get |
Visual C++ |
---|
public:
property IList<XYZ^>^ Points {
IList<XYZ^>^ get ();
} |
See Also