To check if the category can have project parameters.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool AllowsBoundParameters { get; } |
Visual Basic |
---|
Public ReadOnly Property AllowsBoundParameters As Boolean Get |
Visual C++ |
---|
public: property bool AllowsBoundParameters { bool get (); } |