Optional solid tag for the Solid.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2019
Syntax
C# |
---|
public int SolidTag { get; set; } |
Visual Basic |
---|
Public Property SolidTag As Integer Get Set |
Visual C++ |
---|
public: property int SolidTag { int get (); void set (int value); } |