The template applied to this panel schedule is set to display fewer space than what is needed to display the max number of circuits set on the equipment.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public static FailureDefinitionId PanelScheduleSwitchboardSlotInconsistency { get; }
Visual Basic
Public Shared ReadOnly Property PanelScheduleSwitchboardSlotInconsistency As FailureDefinitionId
	Get
Visual C++
public:
static property FailureDefinitionId^ PanelScheduleSwitchboardSlotInconsistency {
	FailureDefinitionId^ get ();
}

See Also