The tails of slope arrows must not lie in interior of slope defining lines.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public static FailureDefinitionId SlopeTailInsideSlopeLine { get; } |
Visual Basic |
---|
Public Shared ReadOnly Property SlopeTailInsideSlopeLine As FailureDefinitionId Get |
Visual C++ |
---|
public: static property FailureDefinitionId^ SlopeTailInsideSlopeLine { FailureDefinitionId^ get (); } |